咖迷社区(CAXA数码大方)

 找回密码
 立即注册

QQ登录

只需一步,快速开始

应用零件分类管理对软件环境有什么要求?

2021-8-19 15:06| 发布者: lrb001| 查看: 246| 评论: 0|原作者: 竺

摘要: CAXA PLM中新增的零件分类管理,使用了数据库中相关的索引机制,对数据库版本有一定要求,服务端数据库版本:SQL server 2016或ORACLE 12C以上,2021SP1支持PG数据库,推荐使用PG版本13。 ...

CAXA PLM中新增的零件分类管理,使用了数据库中相关的索引机制,对数据库版本有一定要求,服务端数据库版本:SQL server 2016ORACLE 12C以上,2021SP1支持PG数据库,推荐使用PG版本13



QQ|Archiver|手机版|小黑屋|咖迷社区(CAXA数码大方) ( 京ICP备05001831号-1 )

GMT+8, 2021-12-7 07:01 , Processed in 0.093750 second(s), 14 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

返回顶部